FANDOM


  • hola,me pasa un error mas seguido que respirar(tecnicamente) que es que aveces se desconectan todos los usuarios en una partida en modo libre(y rara vez en a muerte)y no puede ser aproposito por que aveces pasa a los 2 minutos de estar en esa sesion,erealidad me paso en RDR y en GTA4 pero el problema persiste mas en gta v,si vuelvo a esa partida es como si yo me hubiera desconectado y no se por que pasa esto,jode,necesito respuesta si a alguien le paso

      Cargando editor...
    • deberias mirar el problema desde donde radica, tu conexion, o tu consola, o tu disco de juego, o bien, el servidor de tu region esta defectuoso. comienza a indagar bien... saludos :)

        Cargando editor...
    • Eso a mi también me pasaba... , de que todos se van de una partida, una pregunta, tu coneccion es wi-fi?

        Cargando editor...
    • Debes tener mal tu internet. Algo te ha pasado. Recuerdo que en BF4 de repente jugando tenía ing de 100 en un server de Buenos Aires y cuando me pasó se me subía a 2000 al entrar. Puede que la empresa esté reparando algo además...

        Cargando editor...
    • Amigo fíjate si no es problema de conexión, si en otros juegos te pasa lo mismo es por la conexión.

        Cargando editor...
    • ESIMPOSIBLE,TENGO WI FI,ME ANDA PERFECTO Y NUNCA TUVE PROBLEMAs

        Cargando editor...
    • entonces, por eliminacion del publico, es un problema des servidor, usualmente tambien me pasa, solo debes dsconectarte y volverte a conectar, si quieres seguir jugando.

        Cargando editor...
    • Un usuario de FANDOM
        Cargando editor...
Apoyar este mensaje
¡Estás a favor este mensaje!
Ver quién está a favor de este mensaje
El contenido de la comunidad está disponible bajo CC-BY-SA a menos que se indique lo contrario.